Jump to content
Sign in to follow this  
ATA STAMP CENTRE

Missing thumbnails & listings?

Recommended Posts

Not1CentMore

Missing thumbnails... #156546231 - 156546230 and 156546870 - 156546917. Instead of thumbnails, little cameras. Haven't checked all listings, but did notice these 'in the wings' listings.

 

Thanks.

Ruthie

Share this post


Link to post
Share on other sites
rezizter
Missing thumbnails... #156546231 - 156546230 and 156546870 - 156546917. Instead of thumbnails, little cameras. Haven't checked all listings, but did notice these 'in the wings' listings.

 

Thanks.

Ruthie

 

All showing on my side.

 

Could you perhaps check if you can see them

Share this post


Link to post
Share on other sites
Not1CentMore

This is what is showing:

 

Camera.jpg.574626c7df9c23fde49a5422dea55c1f.jpg

 

Ruthie

Share this post


Link to post
Share on other sites
Just Beachin

Hi Guys, Still missing a few thumbnails Please fix #159989185, #160068583, #160151885,#160075115 Thanks

Share this post


Link to post
Share on other sites
rezizter
Hi Guys, Still missing a few thumbnails Please fix #159989185, #160068583, #160151885,#160075115 Thanks

 

They all showing on my side, could you please check to see if they are showing on your side?

Share this post


Link to post
Share on other sites
Just Beachin

Hi Rezizter, Thanks for your help, three of the 4 have come back now, I went through my entire listings and these are the thumbnails still missing : #160373730, #160622191, #160317755, #160415371, #160346185, #160669725, and #160075115:angel:

Share this post


Link to post
Share on other sites
rezizter
Hi Rezizter, Thanks for your help, three of the 4 have come back now, I went through my entire listings and these are the thumbnails still missing : #160373730, #160622191, #160317755, #160415371, #160346185, #160669725, and #160075115:angel:

 

Ok try now

Share this post


Link to post
Share on other sites
Just Beachin
Ok try now
Sorry, Nope there still not showing on my side. When I open it up to edit, I can see it, when I go to the gallery to replace it, it's missing from there. Hope this helps. I've replaced a lot of them myself, however these pictures were on a computer that crashed last year, and to replace them would take a lot of work:cry: thanks again for your effort

Share this post


Link to post
Share on other sites
voldermort

I have been busy placing new ads, all due to open at 6.30pm tonight, however when I click on Items Not Yet Open no images are showing?

Share this post


Link to post
Share on other sites
rezizter
I have been busy placing new ads, all due to open at 6.30pm tonight, however when I click on Items Not Yet Open no images are showing?

 

This is normal, the thumbnails will only generate when the trades are open.

 

Will check tonight at 6:30 when they open, but can you give me one or two order id's so I can check

Share this post


Link to post
Share on other sites
voldermort

Usually the thumbnails show before opening - in the last few mins a few have opened, not all though. Random ID is 163114953 - thanks.

Share this post


Link to post
Share on other sites
rezizter
Usually the thumbnails show before opening - in the last few mins a few have opened, not all though. Random ID is 163114953 - thanks.

 

Did have a quick look they do all seem to be there.

Share this post


Link to post
Share on other sites
Seeds and All
Same here... All emails relating to Sold, Closed and New items are missing thumbnails.

 

Very pleased to see that after 3 months of being AWOL, the thumbnails in our emails started showing again yesterday. Thank you for finding the cause and fixing it.

Share this post


Link to post
Share on other sites
rezizter
Very pleased to see that after 3 months of being AWOL, the thumbnails in our emails started showing again yesterday. Thank you for finding the cause and fixing it.

 

Was a outlook update to fix ... been pushing them, glad it's finally pushed out

Share this post


Link to post
Share on other sites
voldermort
Did have a quick look they do all seem to be there.

 

Yip, I reloaded them all yesterday afternoon after which they were all showing - thanks for checking though

Share this post


Link to post
Share on other sites
Seeds and All
Was a outlook update to fix ... been pushing them, glad it's finally pushed out

 

Thanks, however I noticed this morning that some thumbnails in the emails from bidorbuy are still missing. Any ideas how to fix it? I rely heavily on the images in my emails to easily sort through them without having to read each heading.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...